
Officially illegal in China during Cultural Revolution 



 
1. Born into a modest family around 550 BCE. 
2. Lost his father at age 3. 
3. Wandered the land to offer advice to kings 

during times of great brutality. 
4. Not listened to. 
5. Died a quiet death.  

 

Affable, calm, friendly, loved a good dinner. 



500 years before Confucius 
“Age of Grand Harmony” 

 
Heaven and earth were complementary 

Chou kings completed the work that Heaven had begun 
What happens on earth affects heaven. 

 
* 

Confucius sought to re-animate this harmonious past. 
* 
 
 
 

 



 Father/son 
 Husband/wife 
 Elder brother/younger brother 
 Elder friend/younger friend 
 Ruler/subject 

 
 These relationships affect cosmic order. 



Nexus of all relationships Teacher~ Student~ Lesson 



Do not do to others what you would 
not have them do to you. 
 
Our relationships are dynamic and 
resonant. 
 
We interpenetrate each other. 
 
 
 
 
 



Temple of Heaven, Beijing (Confucianism) 



LaoTzu 
“venerable philosopher” 

 
• (For our purposes) born around 600 

BCE 
• Simply no historical basis, just a mosaic 

of legends 
• Conceived under the influence of a star 
• Born under a plum tree 
• The hair on his head was already white 

 
 

Saddened by his people he left seeking 
solitude. As he passed through the last gate, 
the gatekeeper begged him to at least write 
something…Tao te Ching. 
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To reproduce the first background layer on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 70°.
Under Gradient stops, click Add gradient stop or Remove gradient stop until four stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 19, Green: 52, and Blue: 61.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 37%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 75, Green: 172, and Blue: 198.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 73%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 49, Green: 133, and Blue: 156.
In the Transparency box, enter 0%. 
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 75, Green: 172, and Blue: 198.
In the Transparency box, enter 0%. 
Also in the Format Shape dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Shape dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.



To reproduce the second background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select Picture or texture fill, and then do the following:
Click the button next to Texture and then click Brown Marble (third row).
Clear the “Tile picture as texture” check box.
Under Stretch options, in the Transparency box, enter 80%.
Also in the Format Picture dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Picture dialog box, click Picture Corrections in the left pane, in the Picture Corrections pane, under Brightness and Contrast, enter 12% in the Brightness box and 44% in the Contrast box.
Also in the Format Picture dialog box, click Picture Color in the left pane, in the Picture Color pane, under Recolor, click the button next to Presets, and then click Grayscale (first row).
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, click Glow Diffused (second row), and then do the following:
In the Transparency box, enter 47%.
In the Intensity box, enter 9.
Also in the Format Picture dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.


To reproduce the third background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select Picture or texture fill, and then do the following:
Click the button next to Texture and then click Granite (third row).
Select the “Tile picture as texture” check box.
Under Tiling options, in the Transparency box, enter 95%.
Also in the Format Picture dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Picture dialog box, click Picture Corrections in the left pane, in the Picture Corrections pane, under Brightness and Contrast, enter -20% in the Brightness box and 100% in the Contrast box.
Also in the Format Picture dialog box, click Picture Color in the left pane, in the Picture Color pane, under Recolor, click the button next to Presets, and then click Grayscale (first row).
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, click Photocopy (fifth row), and then do the following:
In the Transparency box, enter 30%.
In the Intensity box, enter 3.
Also in the Format Picture dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.


To reproduce the fourth background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, select Radial.
In the Direction list, select From Center.
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, under Theme Colors, click Black, Text 1 (first row).
In the Transparency box, enter 100%. 
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 36, Green: 25, and Blue: 15.
In the Transparency box, enter 50%. 
Also in the Format Shape dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Shape dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.




water 

strong ~ supports objects 
unobtrusive ~ fits containers 
subduing ~ carves canyons 

clarifying ~ muddy water clears 
pliable 

enduring 
moving  

seeks the lowest point 
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To reproduce the first background layer on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 70°.
Under Gradient stops, click Add gradient stop or Remove gradient stop until four stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 19, Green: 52, and Blue: 61.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 37%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 75, Green: 172, and Blue: 198.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 73%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 49, Green: 133, and Blue: 156.
In the Transparency box, enter 0%. 
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 75, Green: 172, and Blue: 198.
In the Transparency box, enter 0%. 
Also in the Format Shape dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Shape dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.



To reproduce the second background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select Picture or texture fill, and then do the following:
Click the button next to Texture and then click Brown Marble (third row).
Clear the “Tile picture as texture” check box.
Under Stretch options, in the Transparency box, enter 80%.
Also in the Format Picture dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Picture dialog box, click Picture Corrections in the left pane, in the Picture Corrections pane, under Brightness and Contrast, enter 12% in the Brightness box and 44% in the Contrast box.
Also in the Format Picture dialog box, click Picture Color in the left pane, in the Picture Color pane, under Recolor, click the button next to Presets, and then click Grayscale (first row).
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, click Glow Diffused (second row), and then do the following:
In the Transparency box, enter 47%.
In the Intensity box, enter 9.
Also in the Format Picture dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.


To reproduce the third background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select Picture or texture fill, and then do the following:
Click the button next to Texture and then click Granite (third row).
Select the “Tile picture as texture” check box.
Under Tiling options, in the Transparency box, enter 95%.
Also in the Format Picture dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Picture dialog box, click Picture Corrections in the left pane, in the Picture Corrections pane, under Brightness and Contrast, enter -20% in the Brightness box and 100% in the Contrast box.
Also in the Format Picture dialog box, click Picture Color in the left pane, in the Picture Color pane, under Recolor, click the button next to Presets, and then click Grayscale (first row).
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, click Photocopy (fifth row), and then do the following:
In the Transparency box, enter 30%.
In the Intensity box, enter 3.
Also in the Format Picture dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.


To reproduce the fourth background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, select Radial.
In the Direction list, select From Center.
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, under Theme Colors, click Black, Text 1 (first row).
In the Transparency box, enter 100%. 
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 36, Green: 25, and Blue: 15.
In the Transparency box, enter 50%. 
Also in the Format Shape dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Shape dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.




wu wei 

 
do-nothingness 
pure effectiveness 
go with the flow 
 
The ox fell apart with a whisper. 
(Story from Smith 136) 
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To reproduce the first background layer on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 70°.
Under Gradient stops, click Add gradient stop or Remove gradient stop until four stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 19, Green: 52, and Blue: 61.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 37%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 75, Green: 172, and Blue: 198.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 73%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 49, Green: 133, and Blue: 156.
In the Transparency box, enter 0%. 
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 75, Green: 172, and Blue: 198.
In the Transparency box, enter 0%. 
Also in the Format Shape dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Shape dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.



To reproduce the second background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select Picture or texture fill, and then do the following:
Click the button next to Texture and then click Brown Marble (third row).
Clear the “Tile picture as texture” check box.
Under Stretch options, in the Transparency box, enter 80%.
Also in the Format Picture dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Picture dialog box, click Picture Corrections in the left pane, in the Picture Corrections pane, under Brightness and Contrast, enter 12% in the Brightness box and 44% in the Contrast box.
Also in the Format Picture dialog box, click Picture Color in the left pane, in the Picture Color pane, under Recolor, click the button next to Presets, and then click Grayscale (first row).
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, click Glow Diffused (second row), and then do the following:
In the Transparency box, enter 47%.
In the Intensity box, enter 9.
Also in the Format Picture dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.


To reproduce the third background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select Picture or texture fill, and then do the following:
Click the button next to Texture and then click Granite (third row).
Select the “Tile picture as texture” check box.
Under Tiling options, in the Transparency box, enter 95%.
Also in the Format Picture dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Picture dialog box, click Picture Corrections in the left pane, in the Picture Corrections pane, under Brightness and Contrast, enter -20% in the Brightness box and 100% in the Contrast box.
Also in the Format Picture dialog box, click Picture Color in the left pane, in the Picture Color pane, under Recolor, click the button next to Presets, and then click Grayscale (first row).
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, click Photocopy (fifth row), and then do the following:
In the Transparency box, enter 30%.
In the Intensity box, enter 3.
Also in the Format Picture dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.


To reproduce the fourth background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, select Radial.
In the Direction list, select From Center.
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, under Theme Colors, click Black, Text 1 (first row).
In the Transparency box, enter 100%. 
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 36, Green: 25, and Blue: 15.
In the Transparency box, enter 50%. 
Also in the Format Shape dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Shape dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.




The Self in Taoism 

There is no teacher 
There is no student 
There is no lesson 
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To reproduce the first background layer on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 70°.
Under Gradient stops, click Add gradient stop or Remove gradient stop until four stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 19, Green: 52, and Blue: 61.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 37%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 75, Green: 172, and Blue: 198.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 73%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 49, Green: 133, and Blue: 156.
In the Transparency box, enter 0%. 
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 75, Green: 172, and Blue: 198.
In the Transparency box, enter 0%. 
Also in the Format Shape dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Shape dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.



To reproduce the second background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select Picture or texture fill, and then do the following:
Click the button next to Texture and then click Brown Marble (third row).
Clear the “Tile picture as texture” check box.
Under Stretch options, in the Transparency box, enter 80%.
Also in the Format Picture dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Picture dialog box, click Picture Corrections in the left pane, in the Picture Corrections pane, under Brightness and Contrast, enter 12% in the Brightness box and 44% in the Contrast box.
Also in the Format Picture dialog box, click Picture Color in the left pane, in the Picture Color pane, under Recolor, click the button next to Presets, and then click Grayscale (first row).
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, click Glow Diffused (second row), and then do the following:
In the Transparency box, enter 47%.
In the Intensity box, enter 9.
Also in the Format Picture dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.


To reproduce the third background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select Picture or texture fill, and then do the following:
Click the button next to Texture and then click Granite (third row).
Select the “Tile picture as texture” check box.
Under Tiling options, in the Transparency box, enter 95%.
Also in the Format Picture dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Picture dialog box, click Picture Corrections in the left pane, in the Picture Corrections pane, under Brightness and Contrast, enter -20% in the Brightness box and 100% in the Contrast box.
Also in the Format Picture dialog box, click Picture Color in the left pane, in the Picture Color pane, under Recolor, click the button next to Presets, and then click Grayscale (first row).
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, click Photocopy (fifth row), and then do the following:
In the Transparency box, enter 30%.
In the Intensity box, enter 3.
Also in the Format Picture dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.


To reproduce the fourth background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, select Radial.
In the Direction list, select From Center.
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, under Theme Colors, click Black, Text 1 (first row).
In the Transparency box, enter 100%. 
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 36, Green: 25, and Blue: 15.
In the Transparency box, enter 50%. 
Also in the Format Shape dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Shape dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.




Tai Ch’i 

 
• Breathe 
• Invite ch’i from the cosmos and 

remove blocks to its internal flow 
• Empty the mind 
• Surrender 
 
Tai Chi 24-form 
https://www.youtube.com/watch?v=TBvF6r6DOvc 
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Textured and layered background
(Intermediate)


To reproduce the first background layer on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 70°.
Under Gradient stops, click Add gradient stop or Remove gradient stop until four stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 19, Green: 52, and Blue: 61.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 37%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 75, Green: 172, and Blue: 198.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 73%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 49, Green: 133, and Blue: 156.
In the Transparency box, enter 0%. 
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 75, Green: 172, and Blue: 198.
In the Transparency box, enter 0%. 
Also in the Format Shape dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Shape dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.



To reproduce the second background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select Picture or texture fill, and then do the following:
Click the button next to Texture and then click Brown Marble (third row).
Clear the “Tile picture as texture” check box.
Under Stretch options, in the Transparency box, enter 80%.
Also in the Format Picture dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Picture dialog box, click Picture Corrections in the left pane, in the Picture Corrections pane, under Brightness and Contrast, enter 12% in the Brightness box and 44% in the Contrast box.
Also in the Format Picture dialog box, click Picture Color in the left pane, in the Picture Color pane, under Recolor, click the button next to Presets, and then click Grayscale (first row).
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, click Glow Diffused (second row), and then do the following:
In the Transparency box, enter 47%.
In the Intensity box, enter 9.
Also in the Format Picture dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.


To reproduce the third background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select Picture or texture fill, and then do the following:
Click the button next to Texture and then click Granite (third row).
Select the “Tile picture as texture” check box.
Under Tiling options, in the Transparency box, enter 95%.
Also in the Format Picture dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Picture dialog box, click Picture Corrections in the left pane, in the Picture Corrections pane, under Brightness and Contrast, enter -20% in the Brightness box and 100% in the Contrast box.
Also in the Format Picture dialog box, click Picture Color in the left pane, in the Picture Color pane, under Recolor, click the button next to Presets, and then click Grayscale (first row).
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, click Photocopy (fifth row), and then do the following:
In the Transparency box, enter 30%.
In the Intensity box, enter 3.
Also in the Format Picture dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.


To reproduce the fourth background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, select Radial.
In the Direction list, select From Center.
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, under Theme Colors, click Black, Text 1 (first row).
In the Transparency box, enter 100%. 
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 36, Green: 25, and Blue: 15.
In the Transparency box, enter 50%. 
Also in the Format Shape dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Shape dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.


https://www.youtube.com/watch?v=TBvF6r6DOvc


Yin Yang  

Confucianism 
Society 

Learning 
Ritual 
Virtue 

Paternal 
Hierarchical 

Dignity 
Civilization 

Taoism 
Solitude 

Unlearning 
Spontaneity 

P’u 
Maternal 
Flowing 

Simplicity 
Nature 
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To reproduce the first background layer on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 70°.
Under Gradient stops, click Add gradient stop or Remove gradient stop until four stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 19, Green: 52, and Blue: 61.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 37%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 75, Green: 172, and Blue: 198.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 73%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 49, Green: 133, and Blue: 156.
In the Transparency box, enter 0%. 
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 75, Green: 172, and Blue: 198.
In the Transparency box, enter 0%. 
Also in the Format Shape dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Shape dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.



To reproduce the second background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select Picture or texture fill, and then do the following:
Click the button next to Texture and then click Brown Marble (third row).
Clear the “Tile picture as texture” check box.
Under Stretch options, in the Transparency box, enter 80%.
Also in the Format Picture dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Picture dialog box, click Picture Corrections in the left pane, in the Picture Corrections pane, under Brightness and Contrast, enter 12% in the Brightness box and 44% in the Contrast box.
Also in the Format Picture dialog box, click Picture Color in the left pane, in the Picture Color pane, under Recolor, click the button next to Presets, and then click Grayscale (first row).
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, click Glow Diffused (second row), and then do the following:
In the Transparency box, enter 47%.
In the Intensity box, enter 9.
Also in the Format Picture dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.


To reproduce the third background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select Picture or texture fill, and then do the following:
Click the button next to Texture and then click Granite (third row).
Select the “Tile picture as texture” check box.
Under Tiling options, in the Transparency box, enter 95%.
Also in the Format Picture dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Picture dialog box, click Picture Corrections in the left pane, in the Picture Corrections pane, under Brightness and Contrast, enter -20% in the Brightness box and 100% in the Contrast box.
Also in the Format Picture dialog box, click Picture Color in the left pane, in the Picture Color pane, under Recolor, click the button next to Presets, and then click Grayscale (first row).
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, click Photocopy (fifth row), and then do the following:
In the Transparency box, enter 30%.
In the Intensity box, enter 3.
Also in the Format Picture dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.


To reproduce the fourth background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, select Radial.
In the Direction list, select From Center.
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, under Theme Colors, click Black, Text 1 (first row).
In the Transparency box, enter 100%. 
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 36, Green: 25, and Blue: 15.
In the Transparency box, enter 50%. 
Also in the Format Shape dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Shape dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.




Man Mo Temple, Hong Kong (Taoism) 



Silk Road 



The Buddha 
 
Siddhartha Gautama ~ a Hindu prince. 

He tried yoga and Hindu asceticism. 

Then he simply sat. 

He “awakened.” 

 

 

Hindus say the Buddha is an avatar of Vishnu. 

His name means “the awakened one.” 

 



The Dalai Lama 

 Tenzin Gyatso 1935 -  

 Tibetan Buddhism 

 14th reincarnation of the Dalai 
Lama 

 1989 Nobel Peace Prize 

“Respect all religions and 
also respect non-believers.” 



The Self in Buddhism  
“Extinguish the self” 

                Anatta 



Lama Temple, Beijing (Buddhism) 



THE LIFE OF THE PROPHET 
MOHAMMAD (PBUH) 
1. Birth and childhood 
2. Khadija, Cave and Commissioning 
3. Hijra 
4. Night journey 
5. Hajj  
 



THE LIFE OF THE 
PROPHET MOHAMMAD 
(PBUH) 
Miraculous birth in Mecca: born 
clean, circumcised, with cord 
already cut 

Orphaned at young age 

Caravanned with uncle in his clan 
(Koreish) 

 

1. Birth and 
Childhood 



ALLAH AKBAR ~ GOD IS GREAT 
La ilaha illa-allah 

Mohammadan rasul Allah 

 

There is no god but God 

Mohammad is his prophet 
Muslim Prayer: No Excuse to Miss  It 
https://www.youtube.com/watch?v=LK4MxwGlGwg 



Great Mosque, Xi’an (Islam) 



Christianity 
Vicarious Suffering, Forgiveness 



Portuguese Missions to Macao  



Macao Churches (Christianity) 



Some Differences between East and West 

Western Religions 
• Mediterranean 
• Monotheistic 
• Dualist 
• Revelatory 
• Prayerful 
• Focus on differences 

Eastern Religions 
• India, China 
• Monistic 
• Non-dualist 
• Self-actualizing 
• Meditative 
• Focus on resonances 



 The Chinese sage: dressed in a Buddhist 
cap, Confucian robes and Taoist slippers. 
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To reproduce the first background layer on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Also on the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, select Linear.
In the Angle box, enter 70°.
Under Gradient stops, click Add gradient stop or Remove gradient stop until four stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 19, Green: 52, and Blue: 61.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 37%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 75, Green: 172, and Blue: 198.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 73%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 49, Green: 133, and Blue: 156.
In the Transparency box, enter 0%. 
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 75, Green: 172, and Blue: 198.
In the Transparency box, enter 0%. 
Also in the Format Shape dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Shape dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.



To reproduce the second background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select Picture or texture fill, and then do the following:
Click the button next to Texture and then click Brown Marble (third row).
Clear the “Tile picture as texture” check box.
Under Stretch options, in the Transparency box, enter 80%.
Also in the Format Picture dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Picture dialog box, click Picture Corrections in the left pane, in the Picture Corrections pane, under Brightness and Contrast, enter 12% in the Brightness box and 44% in the Contrast box.
Also in the Format Picture dialog box, click Picture Color in the left pane, in the Picture Color pane, under Recolor, click the button next to Presets, and then click Grayscale (first row).
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, click Glow Diffused (second row), and then do the following:
In the Transparency box, enter 47%.
In the Intensity box, enter 9.
Also in the Format Picture dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.


To reproduce the third background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select Picture or texture fill, and then do the following:
Click the button next to Texture and then click Granite (third row).
Select the “Tile picture as texture” check box.
Under Tiling options, in the Transparency box, enter 95%.
Also in the Format Picture dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Picture dialog box, click Picture Corrections in the left pane, in the Picture Corrections pane, under Brightness and Contrast, enter -20% in the Brightness box and 100% in the Contrast box.
Also in the Format Picture dialog box, click Picture Color in the left pane, in the Picture Color pane, under Recolor, click the button next to Presets, and then click Grayscale (first row).
Also in the Format Picture dialog box, click Artistic Effects in the left pane, in the Artistic Effects pane, click the button next to Artistic Effect, click Photocopy (fifth row), and then do the following:
In the Transparency box, enter 30%.
In the Intensity box, enter 3.
Also in the Format Picture dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.


To reproduce the fourth background layer on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rectangle.
On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, select Radial.
In the Direction list, select From Center.
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, under Theme Colors, click Black, Text 1 (first row).
In the Transparency box, enter 100%. 
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 36, Green: 25, and Blue: 15.
In the Transparency box, enter 50%. 
Also in the Format Shape dialog box, click Line Color in the left pane, in the Line Color pane, select No line.
Also in the Format Shape dialog box, click Size in the left pane, in the Size pane, under Size and rotate, enter 7.5” in the Height box and 10” in the Width box.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center.




Until 1949 Chinese schoolchildren learned to write with this Confucian 
tenet. 
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